MyBB.support, le portail francophone de MyBB

Full Version: Problème lors de la connexion
You're currently viewing a stripped down version of our content. View the full version with proper formatting.

VERSION_MyBB : 1.8.21
Bonjour à tous, je viens ici pour demander de l'aide concernant mon forum.

Hier lorsque j'ai mis à jour les DNS pour le nom de domaine tout fonctionnait parfaitement, et là maintenant lors de la connexion j'ai ce message qu'apparaît pour tout le monde.

"Erreur de code d’autorisation. Accédez-vous à cette fonction correctement ? Veuillez revenir en arrière et réessayer."

J'ai regardé un peu partout sur internet et les différents forum afin de régler le problème mais je n'y parviens pas..

Avez-vous une petite idée d'où proviendrait ce problème ?
Bonjour,

je viens de me connecter et tout s'est bien passé!

Avez-vous réglé le souci?
(29-12-2019, 6:01)exdiogene Wrote: [ -> ]Bonjour,

je viens de me connecter et tout s'est bien passé!

Avez-vous réglé le souci?

Bonjour,

non moi quand je me connecte j'ai toujours le message d'erreur mais ça me connecte quand même..
Lors de chaque connexion, je ne reçois pas ce message d'erreur!

Avez-vous supprimé vos anciens "cookies" et rafraichi votre cache par prudence?
(29-12-2019, 16:45)exdiogene Wrote: [ -> ]Lors de chaque connexion, je ne reçois pas ce message d'erreur!

Avez-vous supprimé vos anciens "cookies" et rafraichi votre cache par prudence?

C'est bizarre, oui j'ai essayé après j'avais déjà un problème lors de la mise en place du NDD..
 Translation utility provided by Regentronique